<!DOCTYPE html>
<html id="doc" lang="de-DE">
<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width,initial-scale=1">
	<title>Genf Ethno IV | Sketching Family</title>
	<link rel="profile" href="http://gmpg.org/xfn/11">
	<link rel="pingback" href="https://sketchingfamily.com/xmlrpc.php">
	<!--[if lt IE 9]>
	<script src="https://s0.wp.com/wp-content/themes/premium/ubud/js/html5.js"></script>
	<![endif]-->
		<script src='https://r-login.wordpress.com/remote-login.php?action=js&amp;host=sketchingfamily.com&amp;id=91135913&amp;t=1495149662&amp;back=https%3A%2F%2Fsketchingfamily.com%2F2017%2F05%2F18%2Fgenf-ethno-iv%2F' type="text/javascript"></script>
		<script type="text/javascript">
		/* <![CDATA[ */
			if ( 'function' === typeof WPRemoteLogin ) {
				document.cookie = "wordpress_test_cookie=test; path=/";
				if ( document.cookie.match( /(;|^)\s*wordpress_test_cookie\=/ ) ) {
					WPRemoteLogin();
				}
			}
		/* ]]> */
		</script>
		<link rel='dns-prefetch' href='//s2.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//peterrist.wordpress.com' />
<link rel='dns-prefetch' href='//s1.wp.com' />
<link rel="alternate" type="application/rss+xml" title="Sketching Family &raquo; Feed" href="https://sketchingfamily.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sketching Family &raquo; Kommentar-Feed" href="https://sketchingfamily.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Sketching Family &raquo; Genf Ethno IV Kommentar-Feed" href="https://sketchingfamily.com/2017/05/18/genf-ethno-iv/feed/" />
	<script type="text/javascript">
		/* <![CDATA[ */
		function addLoadEvent(func) {
			var oldonload = window.onload;
			if (typeof window.onload != 'function') {
				window.onload = func;
			} else {
				window.onload = function () {
					oldonload();
					func();
				}
			}
		}
		/* ]]> */
	</script>
			<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s0.wp.com\/wp-content\/mu-plugins\/wpcom-smileys\/twemoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/s1.wp.com\/wp-includes\/js\/wp-emoji-release.min.js?m=1488818651h&ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='all-css-0-1' href='https://s1.wp.com/_static/??-eJyFUNtOQyEQ/CFxNenNB+O3AF05tAtLWE6a/r1QWpujFV9ghszszAKnpCzHgrFAmFWi2fkocEqWg5LgCc8/2LMVeYLHNvJHFDhgSdoe1YWN5JYz1veQdGmKgHuvkTBU2cgW0ubmanCqWcOYXt+YlFFE1TP4Oagy1aB/6oVWpe8BVbh86VYPkYuvbvkGv2b2KLgmw2zmPUg5E47SHUbMffBDOPayIra6eI4Loj5J+zyyZjTErkJ32fhORyZt23Cj8x2N5Iml9CYgk84t63qPXMLWa6qrOF6Sv/57WoEjNpqa4CO8v67eXra7zXq3PnwBuA0eGw==' type='text/css' media='all' />
<script type='text/javascript' src='https://s0.wp.com/_static/??-eJyVjusOgjAMRl/IMTEY+WN8FhgFO9jFtYPg0zsSjTESL0mTJu35TisnL9CqITZAUqe6RAjzvWWaNvITIAx2oWLIDNoHrJxlsLywxtU4gIgEoerSLIlat8J5R2yAKEEr29eX0I4I01dMA/tK9SIA4fXNymdI96QPYDAaGevYPBWZcq7HPzMt8ogN/Rhqo1WMzi78yRzzojzsynxfbPUNrHCWEA=='></script>
<link rel='stylesheet' id='all-css-0-2' href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style.css?m=1377793621h' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='highlander-comments-ie7-css'  href='https://s1.wp.com/wp-content/mu-plugins/highlander-comments/style-ie7.css?m=1351637563h&#038;ver=20110606' type='text/css' media='all' />
<![endif]-->
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://peterrist.wordpress.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://s1.wp.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Genf Ethno III ' href='https://sketchingfamily.com/2017/05/18/genf-ethno-iii/' />
<link rel='next' title='Genf Ethno V' href='https://sketchingfamily.com/2017/05/18/genf-ethno-v/' />
<meta name="generator" content="WordPress.com" />
<link rel="canonical" href="https://sketchingfamily.com/2017/05/18/genf-ethno-iv/" />
<link rel='shortlink' href='http://wp.me/p6aoC5-5Z' />
<link rel="alternate" type="application/json+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=json&amp;url=https%3A%2F%2Fsketchingfamily.com%2F2017%2F05%2F18%2Fgenf-ethno-iv%2F&amp;for=wpcom-auto-discovery" /><link rel="alternate" type="application/xml+oembed" href="https://public-api.wordpress.com/oembed/1.0/?format=xml&amp;url=https%3A%2F%2Fsketchingfamily.com%2F2017%2F05%2F18%2Fgenf-ethno-iv%2F&amp;for=wpcom-auto-discovery" />
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="Genf Ethno IV" />
<meta property="og:url" content="https://sketchingfamily.com/2017/05/18/genf-ethno-iv/" />
<meta property="og:description" content="Besuche den Beitrag für mehr Info." />
<meta property="article:published_time" content="2017-05-18T17:29:29+00:00" />
<meta property="article:modified_time" content="2017-05-18T17:29:29+00:00" />
<meta property="og:site_name" content="Sketching Family" />
<meta property="og:image" content="https://peterrist.files.wordpress.com/2017/05/img_1553.jpg?w=1085" />
<meta property="og:image:width" content="1085" />
<meta property="og:image:height" content="1200" />
<meta property="og:locale" content="de_DE" />
<meta name="twitter:site" content="@wordpressdotcom" />
<meta name="twitter:image:src" content="https://peterrist.files.wordpress.com/2017/05/img_1553.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Besuche den Beitrag für mehr Info." />
<meta property="article:publisher" content="https://www.facebook.com/WordPresscom" />
<link rel="shortcut icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="icon" type="image/x-icon" href="https://s2.wp.com/i/favicon.ico" sizes="16x16 24x24 32x32 48x48" />
<link rel="apple-touch-icon-precomposed" href="https://s0.wp.com/i/webclip.png" />
<link rel='openid.server' href='https://peterrist.wordpress.com/?openidserver=1' />
<link rel='openid.delegate' href='https://peterrist.wordpress.com/' />
<link rel="search" type="application/opensearchdescription+xml" href="https://sketchingfamily.com/osd.xml" title="Sketching Family" />
<link rel="search" type="application/opensearchdescription+xml" href="https://s1.wp.com/opensearch.xml" title="WordPress.com" />
<meta name="theme-color" content="#f5f2e9" />
         <style type="text/css">
			 										#site-title {text-align: center;}
			         </style>
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
				<style type="text/css">
			.recentcomments a {
				display: inline !important;
				padding: 0 !important;
				margin: 0 !important;
			}

			table.recentcommentsavatartop img.avatar, table.recentcommentsavatarend img.avatar {
				border: 0px;
				margin: 0;
			}

			table.recentcommentsavatartop a, table.recentcommentsavatarend a {
				border: 0px !important;
				background-color: transparent !important;
			}

			td.recentcommentsavatarend, td.recentcommentsavatartop {
				padding: 0px 0px 1px 0px;
				margin: 0px;
			}

			td.recentcommentstextend {
				border: none !important;
				padding: 0px 0px 2px 10px;
			}

			.rtl td.recentcommentstextend {
				padding: 0px 10px 2px 0px;
			}

			td.recentcommentstexttop {
				border: none;
				padding: 0px 0px 0px 10px;
			}

			.rtl td.recentcommentstexttop {
				padding: 0px 10px 0px 0px;
			}
		</style>
		<meta name="application-name" content="Sketching Family" /><meta name="msapplication-window" content="width=device-width;height=device-height" /><meta name="msapplication-tooltip" content="Urban Sketching" /><meta name="msapplication-task" content="name=Abonnieren;action-uri=https://sketchingfamily.com/feed/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=Registriere dich für einen kostenlosen Blog;action-uri=http://wordpress.com/signup/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Support;action-uri=http://support.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="msapplication-task" content="name=WordPress.com-Foren;action-uri=http://forums.wordpress.com/;icon-uri=https://s2.wp.com/i/favicon.ico" /><meta name="title" content="Genf Ethno IV | Sketching Family auf WordPress.com" />
<meta name="description" content="Urban Sketching" />
	<style type="text/css" id="ubud-header-css">
			#site-title h1 {

		}
		</style>
	<style type="text/css" id="custom-background-css">
body.custom-background { background-color: #f5f2e9; }
</style>
<link rel="amphtml" href="https://sketchingfamily.com/2017/05/18/genf-ethno-iv/amp/" /><style type="text/css" id="syntaxhighlighteranchor"></style>
<style type="text/css" id="custom-colors-css">p.comment-subscription-form{color:#434343}body{color:#000}#commentform textarea#comment,input,textarea,input:hover,textarea:hover,input:focus,textarea:focus{color:#000}mark,ins{color:#000}pre{color:#000}h1,h2,h3,h4,h5,h6{color:#000}table th{color:#000}#site-title h1 a{color:#000}.single .entry-header h2.entry-title a,.list-view .entry-header h2.entry-title a{color:#000}.grid-view .entry-header h2.entry-title a{color:#000}.contact-form label span{color:#666}.list-view #primary,.list-view .site-content article,#comments,.entry-content blockquote,#comments blockquote,table td,input,textarea{border-color:#777}.list-view #primary,.list-view .site-content article,#comments,.entry-content blockquote,#comments blockquote,table td,input,textarea{border-color:rgba(119,119,119,.2)}.post .entry-content a:hover,.page .entry-content a:hover,.commentlist .comment-text a:hover,.about-introtext a:hover,.about-full a:hover,.textwidget a:hover,.single-post .author-info p.author-description a:hover,.entry-header h2.entry-title a:hover,.list-view .entry-details a:hover,.entry-details a:hover,#comments ul.comment-meta a:hover,#respond a#cancel-comment-reply-link:hover,#comments .comment-author a:hover,.author-info h6 a:hover{color:#666}#site-about a#about-btn:hover,#site-about a#close-btn:hover,#infinite-handle span:hover{color:#666}#site-about a#about-btn:hover,#site-about a#close-btn:hover,#infinite-handle span:hover{border-color:#666}a:hover,.entry-header h2.entry-title a:hover,.author-info h6 a:hover,#comments ul.comment-meta a:hover,#respond a#cancel-comment-reply-link:hover,#comments .comment-author a:hover{color:#666}.grid-view .entry-header h2.entry-title a:hover{color:#6d6d6d}body,#site-nav,.search-wrap #searchform input#s,.mobile-wrap{background-color:#f5f2e9}.search-wrap #searchform input#s{border-color:#f5f2e9}input[type="button"],input[type="submit"],input[type="button"]:hover,input[type="submit"]:hover,input#submit:hover,.jetpack_subscription_widget input[type="submit"]:hover{background-color:#000}.search-wrap #searchform input#s:active,.search-wrap #searchform input#s:focus{border-color:#000}.widget h1,.widget h2,.widget h3,.widget h4,.widget h5,.widget h6{color:#7c7c7c}.widget table th{color:#7c7c7c}.widget_calendar table#wp-calendar tr td#today{color:#000}#site-nav ul li a{color:#000}a,.grid-switcher a{color:#000}#site-about a#about-btn,#site-about a#close-btn,#infinite-handle span{color:#000}#site-about a#about-btn,#site-about a#close-btn,#infinite-handle span{border-color:#000}dl dt{color:#000}.search-wrap #searchform input#s{color:#000}.nav-next a:hover,.nav-previous a:hover,.previous-image a:hover,.next-image a:hover{color:#000}.entry-details,.entry-details a,#comments ul.comment-meta,#comments ul.comment-meta a,#respond a#cancel-comment-reply-link,#comments .comment-author a,.author-info h6 a,.nav-next a,.nav-previous a,.previous-image a,.next-image a{color:#000}.grid-view .entry-details a,.grid-view .entry-details,.grid-view .entry-details a:hover{color:#000}.single.grid-view .entry-details a,.single.grid-view .entry-details,.single.grid-view .entry-details a:hover{color:#000}</style>
</head>

<body class="post-template-default single single-post postid-371 single-format-standard custom-background mp6 customizer-styles-applied four-column landscape highlander-enabled highlander-light">

<div id="container">

	<div class="mobile-wrap">
		<a href="#nav-mobile" id="mobile-menu-btn"><span>Menü</span></a>
	</div><!-- end #mobile-wrap -->
	<nav id="site-nav" class="clearfix">
		<div class="menu-wrap">
			<ul id="menu-menue-3" class="menu"><li id="menu-item-174" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://sketchingfamily.com/category/best/">Best</a></li>
<li id="menu-item-81" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sketchingfamily.com/category/sabine/">Sabine</a></li>
<li id="menu-item-80" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://sketchingfamily.com/category/peter/">Peter</a></li>
<li id="menu-item-82" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://sketchingfamily.com/category/vincent/">Vincent</a></li>
<li id="menu-item-83" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sketchingfamily.com/category/lilli/">Lilli</a></li>
<li id="menu-item-84" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sketchingfamily.com/category/richard/">Richard</a></li>
<li id="menu-item-182" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://sketchingfamily.com/category/ueber-uns/">über uns</a></li>
</ul>			<div class="grid-switcher">
				<a href="#" id="list-btn">Liste</a>
				<a href="#" id="grid-btn">Gitter</a>
			</div><!-- end .grid-switcher -->
			<div class="search-wrap">
				
<form role="search" method="get" id="searchform" class="searchform" action="https://sketchingfamily.com/" role="search">
	<input type="text" class="field" name="s" id="s" placeholder="Suchen &hellip;" />
	<input type="submit" class="submit" name="submit" id="searchsubmit" value="Suche" />
</form>			</div><!-- end .search-wrap -->
		</div><!-- end .menu-wrap -->
	</nav><!-- end #site-nav -->

	<header id="masthead" class="cf" role="banner">
		<div id="site-title" class="clearfix">
						<div id="site-header">
				<a href="https://sketchingfamily.com/" rel="home">
					<img src="https://peterrist.files.wordpress.com/2017/05/cropped-taverne-du-valais_header.jpg" width="801" height="267" alt="">
				</a>
			</div><!-- end #site-header -->
						<h1><a href="https://sketchingfamily.com/" title="Sketching Family">Sketching Family</a></h1>
						<h2 class="site-description">Urban Sketching</h2>
					</div><!-- end #site-title -->

		
	</header><!-- end #masthead -->

<div id="main-wrap">
		<div id="primary" class="site-content cf" role="main">

				
			
<article id="post-371" class="post-371 post type-post status-publish format-standard has-post-thumbnail hentry category-genf">

		<div class="entry-thumbnail">
		<img width="1305" height="1443" src="https://peterrist.files.wordpress.com/2017/05/img_1553.jpg?w=1305" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="" srcset="https://peterrist.files.wordpress.com/2017/05/img_1553.jpg?w=1305 1305w, https://peterrist.files.wordpress.com/2017/05/img_1553.jpg?w=136 136w, https://peterrist.files.wordpress.com/2017/05/img_1553.jpg?w=271 271w, https://peterrist.files.wordpress.com/2017/05/img_1553.jpg?w=768 768w, https://peterrist.files.wordpress.com/2017/05/img_1553.jpg?w=926 926w, https://peterrist.files.wordpress.com/2017/05/img_1553.jpg 1560w" sizes="(max-width: 1305px) 100vw, 1305px" data-attachment-id="370" data-permalink="https://sketchingfamily.com/2017/05/18/genf-ethno-iv/img_1553/" data-orig-file="https://peterrist.files.wordpress.com/2017/05/img_1553.jpg" data-orig-size="1560,1725" data-comments-opened="1" data-image-meta="{&quot;aperture&quot;:&quot;2.2&quot;,&quot;credit&quot;:&quot;&quot;,&quot;camera&quot;:&quot;iPhone 6&quot;,&quot;caption&quot;:&quot;&quot;,&quot;created_timestamp&quot;:&quot;1495133079&quot;,&quot;copyright&quot;:&quot;&quot;,&quot;focal_length&quot;:&quot;4.15&quot;,&quot;iso&quot;:&quot;40&quot;,&quot;shutter_speed&quot;:&quot;0.02&quot;,&quot;title&quot;:&quot;&quot;,&quot;orientation&quot;:&quot;1&quot;}" data-image-title="img_1553" data-image-description="" data-medium-file="https://peterrist.files.wordpress.com/2017/05/img_1553.jpg?w=271" data-large-file="https://peterrist.files.wordpress.com/2017/05/img_1553.jpg?w=926" />	</div><!-- end .entry-thumbnail -->
	
	<header class="entry-header">
			<nav id="nav-single" class="clearfix">
		<div class="nav-next"><a href="https://sketchingfamily.com/2017/05/18/genf-ethno-v/" rel="next"><span>Weiter</span></a></div>
		<div class="nav-previous"><a href="https://sketchingfamily.com/2017/05/18/genf-ethno-iii/" rel="prev"><span>Vorheriges</span></a></div>
	</nav><!-- #nav-single -->
			<h1 class="entry-title">Genf Ethno IV</h1>
		<div class="entry-details">
			<div class="entry-author">
				von <a href="https://sketchingfamily.com/author/binebein/" title="Alle Beiträge von binebein">binebein</a>			</div><!-- end .entry-author -->
			<div class="entry-date">
				<a href="https://sketchingfamily.com/2017/05/18/genf-ethno-iv/">Mai 18, 2017</a>
			</div><!-- end .entry-date -->
							<div class="entry-comments">
				<a href="https://sketchingfamily.com/2017/05/18/genf-ethno-iv/#respond"><span class="leave-reply">Hinterlasse einen Kommentar</span></a>				</div><!-- end .entry-comments -->
									<div class="entry-cats"><a href="https://sketchingfamily.com/category/genf/" rel="category tag">Genf</a></div>
					</div><!--end .entry-details -->
	</header><!--end .entry-header -->

	<div class="entry-content cf">
		<div id="jp-post-flair" class="sharedaddy sd-like-enabled sd-sharing-enabled"><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-371" class="share-twitter sd-button share-icon" href="https://sketchingfamily.com/2017/05/18/genf-ethno-iv/?share=twitter" target="_blank" title="Klick, um über Twitter zu teilen"><span>Twitter</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-371" class="share-facebook sd-button share-icon" href="https://sketchingfamily.com/2017/05/18/genf-ethno-iv/?share=facebook" target="_blank" title="Auf Facebook teilen"><span>Facebook</span></a></li><li class="share-google-plus-1"><a rel="nofollow" data-shared="sharing-google-371" class="share-google-plus-1 sd-button share-icon" href="https://sketchingfamily.com/2017/05/18/genf-ethno-iv/?share=google-plus-1" target="_blank" title="Zum Teilen auf Google+ anklicken"><span>Google</span></a></li><li class="share-end"></li></ul></div></div></div><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-91135913-371-591e2c5e40eb7' data-src='//widgets.wp.com/likes/#blog_id=91135913&amp;post_id=371&amp;origin=peterrist.wordpress.com&amp;obj_id=91135913-371-591e2c5e40eb7' data-name='like-post-frame-91135913-371-591e2c5e40eb7'><h3 class='sd-title'>Gefällt mir:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Gefällt mir</span></span> <span class="loading">Lade&#160;&hellip;</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div></div>			</div><!-- end .entry-content -->

		
</article><!-- end .post-371 -->
			
	<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Kommentar verfassen <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2017/05/18/genf-ethno-iv/#respond" style="display:none;">Antwort abbrechen</a></small></h3>			<form action="https://sketchingfamily.com/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<input type="hidden" id="highlander_comment_nonce" name="highlander_comment_nonce" value="282514b40b" /><input type="hidden" name="_wp_http_referer" value="/2017/05/18/genf-ethno-iv/" />
<input type="hidden" name="hc_post_as" id="hc_post_as" value="guest" />

<div class="comment-form-field comment-textarea">
	<label for="comment">Gib hier deinen Kommentar ein ...</label>
	<div id="comment-form-comment"><textarea id="comment" name="comment" title="Gib hier deinen Kommentar ein ..."></textarea></div>
</div>

<div id="comment-form-identity">

	<div id="comment-form-nascar">
		<p>Trage deine Daten unten ein oder klicke ein Icon um dich einzuloggen:</p>
		<ul>
			<li class="selected" style="display:none;">
				<a href="#comment-form-guest" id="postas-guest" title="Gast">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:WordPress.com" id="postas-wordpress" title="WordPress.com">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Twitter" id="postas-twitter" title="Twitter">
					<span></span>
				</a>
			</li>
			<li>
				<a href="#comment-form-load-service:Facebook" id="postas-facebook" title="Facebook">
					<span></span>
				</a>
			</li>
			<li>
		</ul>
	</div>

	<div id="comment-form-guest" class="comment-form-service selected">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
<a href="https://gravatar.com/site/signup/" target="_blank">				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Gravatar" width="25" class="no-grav" />
</a>			</div>

				<div class="comment-form-fields">
				<div class="comment-form-field comment-form-email">
					<label for="email">E-Mail  <span class="nopublish">(Adresse wird niemals veröffentlicht)</span></label>
					<div class="comment-form-input"><input id="email" name="email" type="email" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-author">
					<label for="author">Name</label>
					<div class="comment-form-input"><input id="author" name="author" type="text" value="" /></div>
				</div>
				<div class="comment-form-field comment-form-url">
					<label for="url">Website</label>
					<div class="comment-form-input"><input id="url" name="url" type="url" value="" /></div>
				</div>
			</div>
	
		</div>
	</div>

	<div id="comment-form-wordpress" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="WordPress.com-Logo" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="wp_avatar" id="wordpress-avatar" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_user_id" id="wordpress-user_id" class="comment-meta-wordpress" value="" />
				<input type="hidden" name="wp_access_token" id="wordpress-access_token" class="comment-meta-wordpress" value="" />
				<p class="comment-form-posting-as pa-wordpress"><strong></strong> Du kommentierst mit Deinem WordPress.com-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'wordpress' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-twitter" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Twitter-Bild" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="twitter_avatar" id="twitter-avatar" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_user_id" id="twitter-user_id" class="comment-meta-twitter" value="" />
				<input type="hidden" name="twitter_access_token" id="twitter-access_token" class="comment-meta-twitter" value="" />
				<p class="comment-form-posting-as pa-twitter"><strong></strong> Du kommentierst mit Deinem Twitter-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'twitter' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-facebook" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Facebook-Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="fb_avatar" id="facebook-avatar" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_user_id" id="facebook-user_id" class="comment-meta-facebook" value="" />
				<input type="hidden" name="fb_access_token" id="facebook-access_token" class="comment-meta-facebook" value="" />
				<p class="comment-form-posting-as pa-facebook"><strong></strong> Du kommentierst mit Deinem Facebook-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'facebook' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>

	<div id="comment-form-googleplus" class="comment-form-service">
		<div class="comment-form-padder">
			<div class="comment-form-avatar">
				<img src="https://1.gravatar.com/avatar/ad516503a11cd5ca435acc9bb6523536?s=25&amp;d=identicon&amp;forcedefault=y&amp;r=G" alt="Google+ Foto" width="25" class="no-grav" />
			</div>

				<div class="comment-form-fields">
				<input type="hidden" name="googleplus_avatar" id="googleplus-avatar" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_user_id" id="googleplus-user_id" class="comment-meta-googleplus" value="" />
				<input type="hidden" name="googleplus_access_token" id="googleplus-access_token" class="comment-meta-googleplus" value="" />
				<p class="comment-form-posting-as pa-googleplus"><strong></strong> Du kommentierst mit Deinem Google+-Konto. <span class="comment-form-log-out">(&nbsp;<a href="javascript:HighlanderComments.doExternalLogout( 'googleplus' );">Abmelden</a>&nbsp;/&nbsp;<a href="#" onclick="javascript:HighlanderComments.switchAccount();return false;">Ändern</a>&nbsp;)</span></p>
			</div>
	
		</div>
	</div>


	<div id="comment-form-load-service" class="comment-form-service">
		<div class="comment-form-posting-as-cancel"><a href="javascript:HighlanderComments.cancelExternalWindow();">Abbrechen</a></div>
		<p>Verbinde mit %s</p>
	</div>

</div>

<script type="text/javascript">
var highlander_expando_javascript = function(){
	var input = document.createElement( 'input' ),
	    comment = jQuery( '#comment' );

	if ( 'placeholder' in input ) {
		comment.attr( 'placeholder', jQuery( '.comment-textarea label' ).remove().text() );
	}

	// Expando Mode: start small, then auto-resize on first click + text length
	jQuery( '#comment-form-identity' ).hide();
	jQuery( '#comment-form-subscribe' ).hide();
	jQuery( '#commentform .form-submit' ).hide();

	comment.css( { 'height':'10px' } ).one( 'focus', function() {
		var timer = setInterval( HighlanderComments.resizeCallback, 10 )
		jQuery( this ).animate( { 'height': HighlanderComments.initialHeight } ).delay( 100 ).queue( function(n) { clearInterval( timer ); HighlanderComments.resizeCallback(); n(); } );
		jQuery( '#comment-form-identity' ).slideDown();
		jQuery( '#comment-form-subscribe' ).slideDown();
		jQuery( '#commentform .form-submit' ).slideDown();
	});
}
jQuery(document).ready( highlander_expando_javascript );
</script>

<div id="comment-form-subscribe">
	<p class="comment-subscription-form"><input type="checkbox" name="subscribe" id="subscribe" value="subscribe" style="width: auto;"/> <label class="subscribe-label" id="subscribe-label" for="subscribe" style="display: inline;">Benachrichtigung bei weiteren Kommentaren per E-Mail senden.</label></p></div>




<p class="form-submit"><input name="submit" type="submit" id="comment-submit" class="submit" value="Kommentar absenden" /> <input type='hidden' name='comment_post_ID' value='371' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="7571d67d2d" /></p>
<input type="hidden" name="genseq" value="1495149662" />
<p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="242"/></p>			</form>
			</div><!-- #respond -->
	<div style="clear: both"></div>
	</div><!-- #comments .comments-area -->

		
		</div><!-- end #primary -->


</div><!-- end #main-wrap -->
</div><!-- end #container -->
<footer id="colophon" class="site-footer cf">

	

<div id="footer-sidebar-wrap" class="clearfix">
			<div id="footer-sidebar-one" class="widget-area" role="complementary">
			<aside id="blog_subscription-5" class="widget widget_blog_subscription"><h3 class="widget-title"><label for="subscribe-field">Blog per E-Mail folgen</label></h3>
				<form action="https://subscribe.wordpress.com" method="post" accept-charset="utf-8" id="subscribe-blog">
											<p>Gib deine E-Mail-Adresse ein, um diesem Blog zu folgen und per E-Mail Benachrichtigungen über neue Beiträge zu erhalten.</p>
<p>Schließe dich 158 Followern an</p>
						<p><input type="text" name="email" style="width: 95%; padding: 1px 2px" placeholder="Gib deine E-Mail-Adresse ein" value="" id="subscribe-field"/></p>
					
					<p>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="blog_id" value="91135913"/>
						<input type="hidden" name="source" value="https://sketchingfamily.com/2017/05/18/genf-ethno-iv/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="blog_subscription-5" />
						<input type="hidden" id="_wpnonce" name="_wpnonce" value="d8352dea49" />						<input type="submit" value="Folgen" />
					</p>
				</form>
			
</aside><aside id="recent-comments-2" class="widget widget_recent_comments"><h3 class="widget-title">Neueste Kommentare</h3>				<table class="recentcommentsavatar" cellspacing="0" cellpadding="0" border="0">
					<tr><td title="tinizee211" class="recentcommentsavatartop" style="height:48px; width:48px;"><a href="http://niflorif.wordpress.com" rel="nofollow"><img alt='' src='https://0.gravatar.com/avatar/0ad5a04ab1f584f8f3557a1848ad6ee4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstexttop" style=""><a href="http://niflorif.wordpress.com" rel="nofollow">tinizee211</a> zu <a href="https://sketchingfamily.com/2017/05/04/venice-beach/comment-page-1/#comment-28">Venice Beach</a></td></tr><tr><td title="eishna24" class="recentcommentsavatarend" style="height:48px; width:48px;"><a href="http://eishna24.wordpress.com" rel="nofollow"><img alt='' src='https://2.gravatar.com/avatar/bf16b7dffbedf15c78f8db90cd63e5c4?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></a></td><td class="recentcommentstextend" style=""><a href="http://eishna24.wordpress.com" rel="nofollow">eishna24</a> zu <a href="https://sketchingfamily.com/2017/05/04/cefalu-duomo/comment-page-1/#comment-27">Cefalù Duomo</a></td></tr><tr><td title="tina" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b791a140a4290859a1e4c87485966a30?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">tina zu <a href="https://sketchingfamily.com/2017/05/02/palermo-am-dom/comment-page-1/#comment-26">Palermo am Dom</a></td></tr><tr><td title="tina" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b791a140a4290859a1e4c87485966a30?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">tina zu <a href="https://sketchingfamily.com/2017/05/01/taverne-du-valais/comment-page-1/#comment-25">Taverne du Valais</a></td></tr><tr><td title="tina" class="recentcommentsavatarend" style="height:48px; width:48px;"><img alt='' src='https://2.gravatar.com/avatar/b791a140a4290859a1e4c87485966a30?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /></td><td class="recentcommentstextend" style="">tina zu <a href="https://sketchingfamily.com/2017/05/04/segesta-theatro/comment-page-1/#comment-24">Segesta Theatro</a></td></tr>				</table>
				</aside>		</div><!-- .widget-area -->
	
			<div id="footer-sidebar-two" class="widget-area" role="complementary">
			<aside id="meta-3" class="widget widget_meta"><h3 class="widget-title">Meta</h3>			<ul>
			<li><a href="https://wordpress.com/start/de?ref=wplogin">Registrieren</a></li>			<li><a href="https://peterrist.wordpress.com/wp-login.php">Anmelden</a></li>
			<li><a href="https://sketchingfamily.com/feed/">Beitrags-Feed (<abbr title="Really Simple Syndication">RSS</abbr>)</a></li>
			<li><a href="https://sketchingfamily.com/comments/feed/">Kommentare als <abbr title="Really Simple Syndication">RSS</abbr></a></li>
			<li><a href="https://wordpress.com/" title="Powered by WordPress, state-of-the-art semantic personal publishing platform.">WordPress.com</a></li>			</ul>
			</aside>		</div><!-- .widget-area -->
	
			<div id="footer-sidebar-three" class="widget-area" role="complementary">
			<aside id="nav_menu-3" class="widget widget_nav_menu"><h3 class="widget-title">Zeichner</h3><div class="menu-menue-3-container"><ul id="menu-menue-4" class="menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-174"><a href="https://sketchingfamily.com/category/best/">Best</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-81"><a href="https://sketchingfamily.com/category/sabine/">Sabine</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-80"><a href="https://sketchingfamily.com/category/peter/">Peter</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-82"><a href="https://sketchingfamily.com/category/vincent/">Vincent</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-83"><a href="https://sketchingfamily.com/category/lilli/">Lilli</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-84"><a href="https://sketchingfamily.com/category/richard/">Richard</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-182"><a href="https://sketchingfamily.com/category/ueber-uns/">über uns</a></li>
</ul></div></aside><aside id="authors-5" class="widget widget_authors"><h3 class="widget-title">Autoren</h3><ul><li><a href="https://sketchingfamily.com/author/binebein/"> <img alt='' src='https://0.gravatar.com/avatar/c222fba1339068cf588838a6de8134bb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>binebein</strong></a><ul><li><a href="https://sketchingfamily.com/2017/05/18/art-brut-lausanne/">Art Brut Lausanne </a></li><li><a href="https://sketchingfamily.com/2017/05/18/auberge-de-dardagny/">Auberge de Dardagny</a></li><li><a href="https://sketchingfamily.com/2017/05/18/narbonne/">Narbonne </a></li><li><a href="https://sketchingfamily.com/2017/05/18/narbonne-plage-hotel-caravelle-frisch-abgebrannt/">Narbonne Plage Hotel Caravelle, frisch abgebrannt </a></li><li><a href="https://sketchingfamily.com/2017/05/18/narbonne-plage/">Narbonne Plage</a></li></ul></li><li><a href="https://sketchingfamily.com/author/centicus/"> <img alt='' src='https://2.gravatar.com/avatar/2dc44607577db92eb713ac6bbc0b20fb?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>centicus</strong></a><ul><li><a href="https://sketchingfamily.com/2017/05/18/old-house/">Old House</a></li></ul></li><li><a href="https://sketchingfamily.com/author/lillirist/"> <img alt='' src='https://1.gravatar.com/avatar/43a917002275de9ea746ce7fba744a34?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>lillirist</strong></a><ul><li><a href="https://sketchingfamily.com/2017/05/02/avatar/">Avatar</a></li><li><a href="https://sketchingfamily.com/2017/05/02/palermo-am-dom/">Palermo am Dom</a></li></ul></li><li><a href="https://sketchingfamily.com/author/peterrist/"> <img alt='' src='https://2.gravatar.com/avatar/bb3cc31ca771c0d99157d4eb651ec7d1?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>peterrist</strong></a><ul><li><a href="https://sketchingfamily.com/2017/05/18/verdun-stadttor/">Verdun &#8211;  Stadttor</a></li><li><a href="https://sketchingfamily.com/2017/05/02/u2/">u2</a></li><li><a href="https://sketchingfamily.com/2017/05/02/agrigent/">Agrigent</a></li><li><a href="https://sketchingfamily.com/2017/05/02/blick-von-guidos-terasse-ueber-palermo/">Blick von Guidos Terasse über&nbsp;Palermo</a></li><li><a href="https://sketchingfamily.com/2017/05/02/dom-von-cefalu/">Dom von Cefalu</a></li></ul></li><li><a href="https://sketchingfamily.com/author/richyrist/"> <img alt='' src='https://1.gravatar.com/avatar/1de449d04773f97efac85e5d0b8ca052?s=48&#038;d=identicon&#038;r=G' class='avatar avatar-48' height='48' width='48' /> <strong>richyrist</strong></a><ul><li><a href="https://sketchingfamily.com/2017/05/06/splaton-girl/">Splaton Girl</a></li><li><a href="https://sketchingfamily.com/2017/05/02/das-ehepaar/">Das Ehepaar</a></li></ul></li></ul></aside>		</div><!-- .widget-area -->
	
			<div id="footer-sidebar-four" class="widget-area" role="complementary">
			<aside id="archives-5" class="widget widget_archive"><h3 class="widget-title">Arh</h3>		<label class="screen-reader-text" for="archives-dropdown-5">Arh</label>
		<select id="archives-dropdown-5" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Wähle den Monat</option>
				<option value='https://sketchingfamily.com/2017/05/'> Mai 2017 &nbsp;(89)</option>

		</select>
		</aside>		<aside id="recent-posts-7" class="widget widget_recent_entries">		<h3 class="widget-title">Aktuelle Beiträge</h3>		<ul>
					<li>
				<a href="https://sketchingfamily.com/2017/05/18/old-house/">Old House</a>
						</li>
					<li>
				<a href="https://sketchingfamily.com/2017/05/18/art-brut-lausanne/">Art Brut Lausanne </a>
						</li>
					<li>
				<a href="https://sketchingfamily.com/2017/05/18/auberge-de-dardagny/">Auberge de Dardagny</a>
						</li>
					<li>
				<a href="https://sketchingfamily.com/2017/05/18/narbonne/">Narbonne </a>
						</li>
					<li>
				<a href="https://sketchingfamily.com/2017/05/18/narbonne-plage-hotel-caravelle-frisch-abgebrannt/">Narbonne Plage Hotel Caravelle, frisch abgebrannt </a>
						</li>
				</ul>
		</aside>				</div><!-- .widget-area -->
	</div><!-- end .footerwidget-wrap -->
	<div id="site-info">

		<div id="menu-social" class="menu"><ul id="menu-social-items" class="menu-items"><li id="menu-item-433" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-433"><a href="https://sketchingfamily.com/category/usa-2016/"><span class="screen-reader-text">USA 2016</span></a></li>
<li id="menu-item-434" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-434"><a href="https://sketchingfamily.com/category/frankreich/"><span class="screen-reader-text">Frankreich</span></a></li>
<li id="menu-item-435" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-435"><a href="https://sketchingfamily.com/category/sizilien/"><span class="screen-reader-text">Sizilien</span></a></li>
<li id="menu-item-436" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-436"><a href="https://sketchingfamily.com/category/genf/"><span class="screen-reader-text">Genf</span></a></li>
<li id="menu-item-437" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-437"><a href="https://sketchingfamily.com/category/holland/"><span class="screen-reader-text">Holland</span></a></li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://sketchingfamily.com/category/deutsche-heimat/"><span class="screen-reader-text">Deutsche Heimat</span></a></li>
</ul></div>	
		<ul class="credit" role="contentinfo">
			<li class="wp-credit">
				<a href="https://wordpress.com/?ref=footer_custom_powered">Erstellt mit WordPress.com</a>.
				
							</li>
		</ul><!-- end .credit -->
	</div><!-- end #site-info -->
</footer><!-- end #colophon -->

<!--  -->
<script type='text/javascript' src='//0.gravatar.com/js/gprofiles.js?ver=201720y'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/gravatar-hovercards/wpgroho.js?m=1380573781h'></script>

	<script>
		//initialize and attach hovercards to all gravatars
		jQuery( document ).ready( function( $ ) {

			if (typeof Gravatar === "undefined"){
				return;
			}

			if ( typeof Gravatar.init !== "function" ) {
				return;
			}			

			Gravatar.profile_cb = function( hash, id ) {
				WPGroHo.syncProfileData( hash, id );
			};
			Gravatar.my_hash = WPGroHo.my_hash;
			Gravatar.init( 'body', '#wp-admin-bar-my-account' );
		});
	</script>

		<div style="display:none">
	<div class="grofile-hash-map-0ad5a04ab1f584f8f3557a1848ad6ee4">
	</div>
	<div class="grofile-hash-map-bf16b7dffbedf15c78f8db90cd63e5c4">
	</div>
	<div class="grofile-hash-map-b791a140a4290859a1e4c87485966a30">
	</div>
	</div>
<script type='text/javascript'>
/* <![CDATA[ */
var HighlanderComments = {"loggingInText":"Anmelden \u2026","submittingText":"Sende Kommentar \u2026","postCommentText":"Kommentar absenden","connectingToText":"Verbinde mit %s","commentingAsText":"%1$s: Du kommentierst mit Deinem %2$s-Konto. ","logoutText":"Abmelden","loginText":"Anmelden","connectURL":"https:\/\/peterrist.wordpress.com\/public.api\/connect\/?action=request","logoutURL":"https:\/\/peterrist.wordpress.com\/wp-login.php?action=logout&_wpnonce=bb8ce03fc3","homeURL":"https:\/\/sketchingfamily.com\/","postID":"371","gravDefault":"identicon","enterACommentError":"Bitte gib einen Kommentar ein","enterEmailError":"Bitte hier deine E-Mail-Adresse eingeben","invalidEmailError":"Ung\u00fcltige E-Mail-Adresse","enterAuthorError":"Bitte hier deinen Namen eingeben","gravatarFromEmail":"Dieses Bild wird angezeigt, wenn Du einen Kommentar hinterl\u00e4sst. Klicken, um es anzupassen.","logInToExternalAccount":"Melde dich an, um Details von einem dieser Konten zu verwenden.","change":"\u00c4ndern","changeAccount":"Konto \u00e4ndern","comment_registration":"","userIsLoggedIn":"","isJetpack":"0","text_direction":"ltr"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??/wp-content/js/jquery/jquery.autoresize.js,/wp-content/mu-plugins/highlander-comments/script.js?m=1479964158j'></script>

	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"https:\/\/sketchingfamily.com\/2017\/05\/18\/genf-ethno-iv\/":371};
	</script>
		<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-twitter' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-facebook' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
		});
		</script>
				<script type="text/javascript">
			var windowOpen;
		jQuery(document).on( 'ready post-load', function(){
			jQuery( 'a.share-google-plus-1' ).on( 'click', function() {
				if ( 'undefined' !== typeof windowOpen ){ // If there's another sharing window open, close it.
					windowOpen.close();
				}
				windowOpen = window.open( jQuery(this).attr( 'href' ), 'wpcomgoogle-plus-1', 'menubar=1,resizable=1,width=480,height=550' );
				return false;
			});
		});
		</script>
		<script type='text/javascript' src='https://s1.wp.com/wp-content/mu-plugins/akismet-3.0/_inc/form.js?m=1404442431h'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var comment_like_text = {"loading":"Lade\u00a0\u2026"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var actionbardata = {"siteID":"91135913","siteName":"Sketching Family","siteURL":"https:\/\/sketchingfamily.com","icon":"<img alt='' src='https:\/\/s1.wp.com\/i\/logo\/wpcom-gray-white.png' class='avatar avatar-50' height='50' width='50' \/>","canManageOptions":"","canCustomizeSite":"","isFollowing":"","themeSlug":"premium\/ubud","signupURL":"https:\/\/wordpress.com\/start\/","loginURL":"https:\/\/peterrist.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsketchingfamily.com%2F2017%2F05%2F18%2Fgenf-ethno-iv%2F","themeURL":"https:\/\/wordpress.com\/theme\/ubud\/","xhrURL":"https:\/\/sketchingfamily.com\/wp-admin\/admin-ajax.php","nonce":"f8b4720e07","isSingular":"1","isFolded":"","isLoggedIn":"","isMobile":"","subscribeNonce":"<input type=\"hidden\" id=\"_wpnonce\" name=\"_wpnonce\" value=\"d8352dea49\" \/>","referer":"https:\/\/sketchingfamily.com\/2017\/05\/18\/genf-ethno-iv\/","canFollow":"1","statusMessage":"","customizeLink":"https:\/\/peterrist.wordpress.com\/wp-admin\/customize.php?url=https%3A%2F%2Fpeterrist.wordpress.com%2F2017%2F05%2F18%2Fgenf-ethno-iv%2F","postID":"371","shortlink":"http:\/\/wp.me\/p6aoC5-5Z","canEditPost":"","editLink":"https:\/\/wordpress.com\/post\/sketchingfamily.com\/371","statsLink":"https:\/\/wordpress.com\/stats\/post\/371\/sketchingfamily.com","i18n":{"view":"Webseite ansehen","follow":"Folgen","following":"Du folgst","edit":"Bearbeiten","login":"Anmelden","signup":"Registrieren","customize":"Anpassen","report":"Melde diesen Inhalt","themeInfo":"Theme herunterladen: Ubud","shortlink":"Kurzlink kopieren","copied":"Kopiert","followedText":"Neue Beitr\u00e4ge von dieser Website erscheinen nun in deinem <a href=\"https:\/\/wordpress.com\/\">Reader<\/a>.","foldBar":"Diese Leiste einklappen","unfoldBar":"Diese Leiste aufklappen","editSubs":"Abonnements verwalten","viewReader":"Website im Reader anzeigen","subscribe":"Anmelden","enterEmail":"Gib deine E-Mail-Adresse ein","followers":"Schlie\u00dfe dich 158 Followern an","alreadyUser":"Du hast bereits ein WordPress.com-Konto? <a href=\"https:\/\/peterrist.wordpress.com\/wp-login.php?redirect_to=https%3A%2F%2Fsketchingfamily.com%2F2017%2F05%2F18%2Fgenf-ethno-iv%2F\">Melde dich jetzt an.<\/a>","stats":"Statistik"}};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"de","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://s2.wp.com/_static/??-eJyVjMsOgjAQRX/IMkCMxoXxW0o7wtS+7AP074UYiGyauJrJvfccmDwTzia0CVQEiSMJ9K9KxQP8VCYzr3NPNoKmB0Z4Zsw4cCs1hsJYOGPmiH0htdAdxIk8/gPtghUkK3SW+0FAr9+VIVuwczn3rOMBDI8Jw/wxN2IItMi2rGQQiZxdDNtXWHsXE7trTgHiwAPZfr0zdDPX5nhp6/rUtGf1AYUFlF8='></script>
<script type="text/javascript">
// <![CDATA[
(function() {
try{
  if ( window.external &&'msIsSiteMode' in window.external) {
    if (window.external.msIsSiteMode()) {
      var jl = document.createElement('script');
      jl.type='text/javascript';
      jl.async=true;
      jl.src='/wp-content/plugins/ie-sitemode/custom-jumplist.php';
      var s = document.getElementsByTagName('script')[0];
      s.parentNode.insertBefore(jl, s);
    }
  }
}catch(e){}
})();
// ]]>
</script>		<iframe src='https://widgets.wp.com/likes/master.html?ver=20170206#ver=20170206&amp;lang=de' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
		<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> Bloggern gefällt das:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
		<script>
			var _comscore = _comscore || [];
			_comscore.push({
				c1: "2",
				c2: "7518284"
			});
			(function() {
				var s = document.createElement("script"),
					el = document.getElementsByTagName("script")[0];
				s.defer = true;
				s.src = (document.location.protocol == "https:" ? "https://sb" : "http://b") + ".scorecardresearch.com/beacon.js";
				el.parentNode.insertBefore(s, el);
			})();
		</script>
		<noscript>
			<p class="robots-nocontent"><img src="https://sb.scorecardresearch.com/p?c1=2&c2=7518284&c3=&c4=&c5=&c6=&c15=&cv=2.0&cj=1" alt="" style="display:none;" width="1" height="1" /></p>
		</noscript><script src="//stats.wp.com/w.js?56" type="text/javascript" async defer></script>
<script type="text/javascript">
_tkq = window._tkq || [];
_stq = window._stq || [];
_tkq.push(['storeContext', {'blog_id':'91135913','blog_tz':'0','user_lang':'de','blog_lang':'de','user_id':'0'}]);
_stq.push(['view', {'blog':'91135913','v':'wpcom','tz':'0','user_id':'0','post':'371','subd':'peterrist'}]);
_stq.push(['extra', {'crypt':'UE40eW5QN0p8M2Y/RE1TaVhzUzFMbjdWNHpwZGhTayxPSUFCMGNrd29+Smw0TDhnZmRTK0hlRi9QSGh6bi9GXVhBJWIlZlR5U1JMLU8/MkNtblkvY1dhdkUvSDUyaC9OMnFLdnYxcT1UYTI3Mlg4cURsVEZHUVhrNTZ6U1tOVkMrVnZHLmRMYjk5Vi4uQ2FjUkdoQVA1Ui4yUUZYbX5laWx6P2Y5WH49YVJDU0duRXpZWktrNF1FcVtjWy1nfC8tb0UuN2ZIV3w0XXFZV1g2LVUlPyVlSFpZcWRfN2I1JllvV2c2RXdyZkRzdFBWc3RwajRCS3k4JUlaa1BHXXZPQzdJV2xKMkYuLnl1MjI/amk1cHZsTVZ8cmdJVEpyckpZdkNtNmcyUFBzaG1ieGpOczdZOEc='}]);
_stq.push([ 'clickTrackerInit', '91135913', '371' ]);
	</script>
<noscript><img src="https://pixel.wp.com/b.gif?v=noscript" style="height:0px;width:0px;overflow:hidden" alt="" /></noscript>
<script>
if ( 'object' === typeof wpcom_mobile_user_agent_info ) {

	wpcom_mobile_user_agent_info.init();
	var mobileStatsQueryString = "";
	
	if( false !== wpcom_mobile_user_agent_info.matchedPlatformName )
		mobileStatsQueryString += "&x_" + 'mobile_platforms' + '=' + wpcom_mobile_user_agent_info.matchedPlatformName;
	
	if( false !== wpcom_mobile_user_agent_info.matchedUserAgentName )
		mobileStatsQueryString += "&x_" + 'mobile_devices' + '=' + wpcom_mobile_user_agent_info.matchedUserAgentName;
	
	if( wpcom_mobile_user_agent_info.isIPad() )
		mobileStatsQueryString += "&x_" + 'ipad_views' + '=' + 'views';

	if( "" != mobileStatsQueryString ) {
		new Image().src = document.location.protocol + '//pixel.wp.com/g.gif?v=wpcom-no-pv' + mobileStatsQueryString + '&baba=' + Math.random();
	}
	
}
</script>
</body>
</html>